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Del i rant another r
elegate access is used to grant another use e —

access to your folders, e-mail, meeting requests, and

. . Delegates can send items on your behalf, including creating and
Calendar. De|egateS may be granted perm|SS|0n tO responding to meeting requests. If you want to grant folder
read Create or m0d|fy items permissions without giving send-on-behalf-of permissions, close this

dialog box, right-click the folder, click Change Sharing Permissions,
i and then change the options on the Permissions 3

& Note: Delegates must use the same version of the -

Outlook client.

d b Add...

Assigning Delegate Access oustore Permissions..
1. On the File tab, click Account Settings.

2. Click Delegate Access.

Inbox - RSelbeel @unmedu - Outlock. 7 - DX

Account Information

R
=5

Microsoft Exchange

 mail messages.

Properties...

Celiver meeting requests addressed to me and responses to meeting
requests where ITam the organizer to:
(@ My delegates only, but send a copy of meeting requests and

s Rules and Alerts : responses to me [recommended)

=
Manage Rules | updates when iters are added, changed, o removed,
& Alets

Ibox by emptying Deleted tems and srchiving,

The Delegate window opens.
3. Click the Add button.
The Add Users window opens.

My delegates only

= Manage Apps My delegates and me

G | Manage and acquire apps forOutiook.

@ ok || [ cancel

4. Search for and select the person to be
grated delegate access.

5. Click the Add button.

Q Tip: Repeat steps 4-5 to select additional —
delegates. karen da;' - Go Global Address List - RSelbeel @unm.edu Advanced Find
6. Click the Ok button. o T Calenar | Ecin oy, et pned morliy e 3
. . . “© i::: g:i::’rk Standardized Patient 505 2774949 Delegate receives copies of meeting-related messages sent to me
7. Define delegate permissions. o
9 T. T d t tf th .:E, Karen Denise Cowden Dahl 505 2723241 o/ Tasks [Editol [can read, create, and modify items)
ip: ndam noti 22 tarem eme ot
{? Tip: To send a message to notify the 3 O voor (e
de|egate of permissions, select the o Karen Dz Fiscal Senvices Tech 505 277.2085
. ..N Karen Dominguez Poison Info Splist Certified 505 272-3662
Automatlca”y Send a message to delegate :‘EE::: gﬁ::}:; Admin Assistant 2 505 277-2892 EI Contacts [None
(O . . & Karen DW Pattersan Associate Professor 505 277-2807
summarizing these permissions check box. S faren£8 cCue Temparary Faculty 505 2772501 i Notes [None
) £ Kauens Couton - ouse e ,
8. CI|CK the 0k button. —5 Add -> Karen Day /6\ Automaticallysend a message to delegate summarizing these permissions
. . . [ cancat ] [¥/] Delegat ivate it
The Permissions window closes and the focus i [T ipelcaate an see "@ S
is returned to the Delegates window. ol

9. Click the Ok button. A Caution!
% . . aution! You should not rely on the Private feature to prevent other people from accessing the
Note: Messages sent with Send on Behalf details of your appointments, contacts, or tasks. A person who is granted Reviewer (can read items)
permission to access your folders could use programmatic methods or other e-mail programs to view
the details of a private item.

permissions include both the delegate’s name and
your name in the from field.
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Modifying Delegate Permissions

1.  On the File tab, click
Account Settings.

2. Click Delegate Access.

The Delegate window
opens.

3. Select the name of
the delegate for whom
you want to change
permissions.

4. Click the permissions
button.

The delegate permissions
window opens.

5. Modify the permissions
as needed.

Q Tip: To send a
message to notify
the delegate of
permissions, select
the Automatically
send a message to
delegate summarizing
these permissions
check box.

6. Click the Ok button.

The Permissions window
closes and the focus is
returned to the Delegates
window.

7. Click the Ok button.

[ ——

Account Information

=3

TR

Delegates can send items on your behalf, including creating and
respanding to meeting requests. If you want to grant folder
permissions without giving send-on-behalf-of permissians, close this

ialog box, right-click the folder, cick Change Sharing Permissions,
3 then change the optians on the Permissions tab,
riana C Aramburu ] add...

Deliver meeting requests addressed to me and respanses to meeting

requests where 1am the organizer to:

(@ My delegates only, but send a copy of meeting requests and
responses to me [recommended)

(7) My delegates only
() My delegates and me

:

This delegate has the following permissions

E Calendar [Ed\tbi (can read, create, and modify items) V]

Delegate receives copies of meeting-related messages sent to me

L7
/ Tasks  [Editor (can read, create, and modify items) |

@ Inbox
[l Contacts [Nane v]

[Nane ']

[Mone -

Notes

[¥] Automatically send a message to delegate summarizing these permissions

Delegate can see te items
C o]

Folder Visibility

For delegates or share recipients to view a folder, mail or calendar, the folder
must be visible for the recipient to view it.

1.

Right click the correct
folder and select
properties.

The folder properties
window opens.

Click the Permissions
tab.

Select the correct user.
Click the Folder

p—
o 2 Openin New Window
Sef I New Folder.

b De

4Ca Copy Folder

q

a

£ E3 Mark All as Read

K % Clean Up Folder

L 3, Delete All

S E9 Removefrom Favorites

Move Down
:
¢ gy Convert "Inbox” to Adobe PDF
(& Append "Inbox” to Adobe PDE

Visisble checkbox.
Click the OK button.

Removing Delegate Access

On the File tab, click Account Settings.

Click Delegate Access.

The Delegate window opens.

Select the name of the delegate for whom
you want to remove access.

Click the Remove button.

Q Tip: Repeat Steps 3-4
additional delegates.

Click the OK button.

to remove

-
Inbox Properties

[ add..

| [ Remove | [ Properties... |

Permissions

Read
@ Wone
() Full Details

Delete items
@ Wone

© Own

@ Al

‘Write

[] Create items

[] Create subfalders
[] Edit own

[T Editan

Other

[] Folder owner
ol Folder contact
[¥] Folder visible

(5)
\51@(

| [ cancel | [ appy

©) My delegates and me
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Viewing a Delegated Inbox
1. On the File tab, select Info.
2. Click the Account Settings icon.
3. Select Account Settings.
The Account Settings window opens.
4. Click the E-mail tab.

Inbo - RSelbeet @unm.edu - Outlook

Account Information

Change Account

©/ FebeelGunmeds
LA nge

rver Settings
Enter the Microsoft Exchange Server settgs for your account.

it and Social Network Setting [ Emai
orse

tup more

Server Settings

Server. 142614377 994-2603275t2bat @hscad.unm.edu
User Name: |RSelbes] Gunmedy Check Name

Offine Settings

7] Use Cached Exchange Mode
Mailto keep offline: 0 12 months.

(Out of Office)

ity eou
mail messages,

5. Select your e-mail account.
6. Click the Change button. Y .
. Rules and Alerts ) in data file L MicrosoftiO du.ost )

=
Manage Rues | updates
& Alerts

The Change Account window opens.
7. Click the More Settings button.

The Microsoft Exchange window opens.
8. Click the Advanced Tab.

4 | Manage Apps
Manageand acquire app for Outook.

Manage Apps

9 Click the Add button. e e sl g Seer et you s S—

Open these additional mailboxes:
David S Hedberg

sener: |

The Add Mailbox window opens.
10. Type the username of the person whose inbox

User Name: |Rselbeel @unm.edu

You're all set!
Offline Settings
We have all the information we need to set up your account,
Use Cached Exchange Mode

H H Mailto keep offine: ~ 1|
you wish to display. Coenid Bxchang Hode Settings .
B [¥] Use Cached Exchange Mode ‘ 15314
1. Click the OK button. o ——
The Add Mailbox window closes and focus is
returned to the Microsoft Exchange window. Outloo 8 sping m o e

Exchange.

The selected user should now display in the
additional mailboxes field.

12. Click the OK button. oc [ cancet ][ spon

The Microsoft Exchange window closes and
focus is returned to the Change Account window.

13. Click the Next button. Delegated
14. Click the Finish button. Mailbox
15. Click the Close button.

The delegated inbox displays in the Mail folder
list and may be viewed as necessary.
Revision Date September 2014
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Sending E-mail as a Delegate

© Inbox - RSelbeel @unm.edu - Outlock
1_ Click the New Mail |Con to beg”’] a new HOME ~ SEND/RECENVE  FOLDER  VIEW  ADOBEPDF
mail message. B pr, X QGG e B S e Qe e
2 CI- k th F f. Id . g\fme;llf“ ll:Jr:v:' ke Delete  Reply Fjl\ Forward ) pore 2 Reply & DeleteF Create New [=] “ERules- ;\UT?; > Follow Up Y Fiter Email -
. Ic e rom Ie ICO n . Delete Respand Quick Steps r] Move Tags Find ~
. . ) L. 3 b Favorites ‘| Al Unread [ searcn current mailba (Ctri=£) P | Current Mailbox_-|
Q Tip: If the from field is not visible, click Hraan EIS R
. . 4 RSelbeel@unm.edu We didn't find anything to show here.
the Options tab and then click the -
From icon. D 1
Deleted Items 119
3. Select the person for who you are e
Sendlng the e_mall on thelr behalf s::;::ds BEH®S & + & o= Business decision needed - Message (HTML) ?T EH - O X
Q Tip: If the person’s name is not listed, e MESSAGE  INSERT ~ OPTIONS ~ FORMATTEXT ~ REVIEW  ADOBE PDF
. . . I Davicl S Hedber
click the Other E-Mail Address option ? %, | Calibri (Body) 1 A &[] 0 AtachFie ﬂ > Follow Up -
. . b Online Archive - RSelbee@hsc.a..
and select the person who this e-mail o FoB 1w isoise e Do asachdtem feaq, | Highlmportance
is being sent for. Once selected in this T WA === 4 - [FSgnatwe  porey- ¥ Lowlmportence
manner, they WI” ShOW Up in the IISt Clipboard I'u Basic Text Include Tags . Zoom I
4. Compose the e-mail as usual and click ol o e | RSelbeel @unm.edu
the Send icon —)

[ R5elbeel @unm.edu |

&> Note: By default, Outlook automatically send g):sheuue-@unm.euu x |

stores a copy of the e-mail in the account of
the person who created the e-mail (i.e. the
delegate), not the person you are sending

on behalf of. If you wish the person you are
sending on behalf of to receive a copy, you
should include them in the e-mail on either the
To, CC, or BCC line.

rsaavedra@salud.unm.edu x

Other E-mail Address... ded |

Please respond quickly.
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Viewing a Delegated Calendar

EETTrre ]

. Search: @ Name only () More columns  Address Book I
~ 100 Go Global Address List - RSelbeel@unm.edu Advanced Find
To view a _delegated calendar., you Open \:\ =
must add it to your calendar list. ogen Catengar fm
1 ' On the Flle tab, click open & Open a calendar file in Outlook (ics, ves), EEE% EEE
Export. BL e Cutoo e :
2.  Click Other User’s Folder. o M i
The Open Other User’s Folder A D
dialog box opens. . 1 -
. Folder type: dl " 2
3.  Click the Name button. B)—
. =l
The Select Name window
opens.
4. Select the name of the kE e Calendar - RSelbeel @unm.edu - Outlock 7 ®E - O %
Calendar Owner HOME SEND / RECEIVE FOLDER VIEW ADOBE PDF
' m B RErERE 0B B Mm e ool
5. Click the OK button. Arpamnent veamng T | e e | e o G pee
MNew Go To ) Arrange i Manage Calendars Share Find -~
The Se/eCt Name W’ndOW ;u Mse:en‘:vb:::uFR 5; < » September 26, 2014 Abuguerque, NM » 15 ;if:’;wr [ searcn catengar (cri=g) P
closes and the focus is Stz a s e T R B TR
returned to the Open Other Lolnuns I —
User’s Folder dialog box. e - b
2B 29 30
6. Select Calendar in the folder i 7 &l
type field' SuU MO TU WlE TZ Fl; Sl: .
7. CliCk the OK button 1: 1: 1: 1‘; 12 1: E 9
The delegated calendar mmmmaa g " B :
appears while in the Outlook T
calendar view. To view the 48] My Calendars —
. . Calendar - RSelbeel @unm.zdu 2 E 2 §
calendar check its selection O3 Colendor-Onine Acive .. | —— B g
. 1
box. To hide the calendar, [ Other Calencirs
uncheck its selection box. Delegated DB — ’
Calendar > v i 3
Selection s S
Mail Calendar People Tasks ---

ALL FOLDERS ARE UP TO DATE.

CONNECTED TO: MICROSOFT EXCHANGE ] B -—F—+ 1w0%
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If you have been granted delegate access to

necessary.

1. Inyour Inbox, double click the meeting
request.

The Meeting request window opens.
2.  Click one of the following options:
e Accept - Accept the invitation.

e Tentative - Tentatively accept the
invitation.

e Decline - Decline the invitation.

e Propose New Time - Propose a
different time for this meeting.

e Respond - Send an e-mail message
to the meeting organizer, forward
this meeting request, or contact the
attendees of this meeting.

& Note: The response received by the meeting
organizer will appear showing “...on
behalf of”.

Responding to Delegated Meeting Requests

another person’s calendar, you will receive meeting
requests for that calendar and may accept them as

ke - Inbox - RSelbeel @unm.edu - Outlook ? B - 0O X
HOME | SEND/RECENVE  FOLDER  VEW  ADOBE PDF
S e X G S
'O_,,| X Ignore ( 2 Meeting Move to: ? €3 To Manager Yiower D £ Unread/ Read | Search People
o o Taemupe £ N € f' . -).1 Ed TeamEmail ¥ Done e Wi Categoriver (15 Address Bock
ew ew elete £ €| arward [ - - - ~ ss1gn

Email Ttems - &0 Junk = e EiMorer | Reply &elete F Createlew  [7] ERules pu‘ii- I Followup = Y Filter Email -

New Delete Respond Quick Steps o Move Tags Find ~
» Favarites [ searen Current Mailbax (Ctri+E} P | Current Mailbox_- | o Accept v 7 Tentative = 3 Decline [ Propose Ne

4 RSelbeel@unm.edu
Inbox
Drafts
Sent Items 1
I Deleted Items 117
I Cabinet
Junk Email [8]
Outbox
RSS Feeds
Search Folders

Mail

Calendar Peo

TEms: 1 H

ByFlag ~  Red L

<
Il__Unread
TLOO
Meeting

10:24 AM

b Online Archive - RSelbee@hsc.a...

Thu 10/2/2014 10:21 AM

TLOO

I | Meeting

Required  TCDD

0 Received for TCO0.
Please respond.

When Thursday, October 02, 2014 10:30 AM-11:00 AM

Location Meeting Room
A Thursday, October 2

Click a phato to see recent emails and social updates. [ v

SES

Mesting - Mesting

30O €
Accept Tentative Decline  Propose  Respond
- - = NewTime~

Delete Respand

E'q T Move to: 7
Q &3 To Manager -
Calend

SENCAr 1ET Team Email =
Calendar Quick Steps [

Thu 10/2/2014 10:21 AM
TLOO

Meeting
Required  TCOO

Optional

0 Received for TCO0,

Please respond.

When Thursday, October 02, 2014 10:30 AM-11:00 AM

Location Meeting Room
A Thursday, October 2
10

7 ®E - O %X
¥ Move - E‘I 2% Mark Unread % i Find q
=
‘G Rules - 1 Categorize - [E) Related -
Assign Translate com
Policy - | Follow Up - L s select~
Move Tags [ Editing Zoom ~

Mesting: Meeting Room; TLOO

1

12*

Rikki A Selbee Mo Items
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